probleme de connexion

francois63830
Messages : 6
Inscription : mar. 20. nov. 2012, 11:06

probleme de connexion

Messagepar francois63830 » mar. 30. avr. 2013, 07:45

bonjour j'ai un probleme de connexion ce matin , le lancement du jeux bloque sur 100%, je voulais savoir si j'etais le seul dans ce cas .
merci d'avance et bon jeu a tous

Avatar de l’utilisateur
Duffhead
Messages : 5129
Inscription : jeu. 3. févr. 2011, 09:24

Re: probleme de connexion

Messagepar Duffhead » mar. 30. avr. 2013, 08:22

Bonjour

Si le chargement est bloqué à 100%, j'assume que c'est un problème d'Adobe Flash. Tu peux essayer de désinstaller et réinstaller la version plus récente d'Adobe Flash pour voir si cela résout le problème.
Image
Cliquez ICI pour accéder au formulaire de support.

francois63830
Messages : 6
Inscription : mar. 20. nov. 2012, 11:06

Re: probleme de connexion

Messagepar francois63830 » mar. 30. avr. 2013, 09:19

merci pour ta reponse rapide
j'ai desinstalle et reinstalle mais rien y fais.
par contre my free zoo se lance tres bien.

francois63830
Messages : 6
Inscription : mar. 20. nov. 2012, 11:06

Re: probleme de connexion

Messagepar francois63830 » mar. 30. avr. 2013, 10:08

lorsque je lance le jeux avec iexplorere voila ce qu'il me dit:
TypeError: Error #1009: Il est impossible d'accéder à la propriété ou à la méthode d'une référence d'objet nul.
at @5::?!8/?#()
at ,G::<W/8W()
at ,G::6!0/8W()
at ,G::6!0/success()
at MethodInfo-136()
at flash.events::EventDispatcher/dispatchEventFunction()
at flash.events::EventDispatcher/dispatchEvent()
at flash.net::URLLoader/onComplete()

francois63830
Messages : 6
Inscription : mar. 20. nov. 2012, 11:06

Re: probleme de connexion

Messagepar francois63830 » mar. 30. avr. 2013, 12:30

c'est bon j'ai regler le probleme j'ai formater mon pc lol

Avatar de l’utilisateur
Duffhead
Messages : 5129
Inscription : jeu. 3. févr. 2011, 09:24

Re: probleme de connexion

Messagepar Duffhead » jeu. 2. mai 2013, 08:33

D'accord, merci pour l'info!
Image
Cliquez ICI pour accéder au formulaire de support.


Revenir vers « Bugs résolus »