Bug avec mes jardiniers

johnpark59
Messages : 4
Inscription : mer. 25. févr. 2015, 14:59

Bug avec mes jardiniers

Messagepar johnpark59 » ven. 10. avr. 2015, 09:57

Bonjour,

Je ne sais pas si c'est un bug ou si tout est normal mais j'ai trop de jardinier dans mon parc...

De base, j'ai embauché 3 jardiniers et il y a quelques jours, j'ai lancé un évènement avec l'un de mes centre de thème pour avoir 1 jardinier en plus mais dès que je visite le parc de mes amis, je me retrouve avec 1 jardinier supplémentaire. Ce n'est pas pour me déplaire, loin de là, mais je me retrouve avec 26 jardiniers dans mon parcs et je trouve quand même bizarre :lol:

Le lien de l'image en question: http://zupimages.net/viewer.php?id=15/15/s3w3.png
Là, il se trouve qu'il y en a 16 mais bon...
EDIT: l'évènement c'est terminé à 10h35 d'où le fait qu'il y en ai que 16...

Avatar de l’utilisateur
Duffhead
Messages : 5127
Inscription : jeu. 3. févr. 2011, 09:24

Re: Bug avec mes jardiniers

Messagepar Duffhead » lun. 13. avr. 2015, 11:33

Bonjour,

Oui, ça semble être un bug. Pourrais-tu m'indiquer ton pseudo dans le jeu afin que je puisse vérifier ce qui se passe, s'il te plaît? Merci d'avance!
Image
Cliquez ICI pour accéder au formulaire de support.

johnpark59
Messages : 4
Inscription : mer. 25. févr. 2015, 14:59

Re: Bug avec mes jardiniers

Messagepar johnpark59 » lun. 13. avr. 2015, 14:52

Bonjour,

Oui, mon pseudo dans MFP est: Kazou59

Avatar de l’utilisateur
Duffhead
Messages : 5127
Inscription : jeu. 3. févr. 2011, 09:24

Re: Bug avec mes jardiniers

Messagepar Duffhead » mar. 14. avr. 2015, 09:11

Merci pour la précision, mais apparemment le compteur est redevenu à la normale:

Image
Image
Cliquez ICI pour accéder au formulaire de support.

johnpark59
Messages : 4
Inscription : mer. 25. févr. 2015, 14:59

Re: Bug avec mes jardiniers

Messagepar johnpark59 » mar. 14. avr. 2015, 12:15

Pour information, il y a quelque jours, j'ai embaucher 2 jardiniers et 2 techniciennes et relancer l'évènement de mon centre de thème.

Le bug est toujours là, il suffit de visiter l'un des parcs de mes amis pour que le bug apparait. Par contre, quand je me déconnecte, tout redeviens normal.
Je n'arrive pas à faire comme vous pour l'image du coup, voilà le lien: http://zupimages.net/viewer.php?id=15/16/x8cy.png
Et là, c'est quand j'exagère :lol: http://zupimages.net/viewer.php?id=15/16/y71v.png

Avatar de l’utilisateur
Duffhead
Messages : 5127
Inscription : jeu. 3. févr. 2011, 09:24

Re: Bug avec mes jardiniers

Messagepar Duffhead » mer. 15. avr. 2015, 09:35

Ok, merci pour tes précisions, nous allons vérifier d'où vient cette discrépance!
Image
Cliquez ICI pour accéder au formulaire de support.


Revenir vers « Serveur 1 »